<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-pt" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-pt" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-pt" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-pt" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://latina.lu/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://latina.lu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://latina.lu';var et_post_id='46533';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Luxemburgo recebeu 238 pedidos de asilo em julho - RadioLatina</title>
<link rel="alternate" hreflang="pt-pt" href="http://latina.lu/luxemburgo-recebeu-238-pedidos-de-asilo-em-julho/" />
				<script>
								</script>
			
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://latina.lu/luxemburgo-recebeu-238-pedidos-de-asilo-em-julho/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Luxemburgo recebeu 238 pedidos de asilo em julho - RadioLatina" />
<meta property="og:description" content="O Luxemburgo recebeu 238 pedidos de asilo em julho, segundo os novos dados da Direção da Imigração, divulgados esta terça-feira. Desde o início do ano, o país recebeu 1.088 pedidos. São menos 281 face ao mesmo período de 2017. No mês passado, a maior parte dos cidadãos que pediu proteção internacional ao grão-ducado era oriunda &hellip;" />
<meta property="og:url" content="http://latina.lu/luxemburgo-recebeu-238-pedidos-de-asilo-em-julho/" />
<meta property="og:site_name" content="RadioLatina" />
<meta property="article:publisher" content="https://www.facebook.com/radiolatinalux" />
<meta property="article:section" content="Destaque" />
<meta property="article:published_time" content="2018-08-14T13:56:58+00:00" />
<meta property="og:image" content="http://latina.lu/wp-content/uploads/2018/07/mala_de_viagemshort.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="439" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O Luxemburgo recebeu 238 pedidos de asilo em julho, segundo os novos dados da Direção da Imigração, divulgados esta terça-feira. Desde o início do ano, o país recebeu 1.088 pedidos. São menos 281 face ao mesmo período de 2017. No mês passado, a maior parte dos cidadãos que pediu proteção internacional ao grão-ducado era oriunda [&hellip;]" />
<meta name="twitter:title" content="Luxemburgo recebeu 238 pedidos de asilo em julho - RadioLatina" />
<meta name="twitter:site" content="@radiolatinalux" />
<meta name="twitter:image" content="http://latina.lu/wp-content/uploads/2018/07/mala_de_viagemshort.jpg" />
<meta name="twitter:creator" content="@radiolatinalux" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/latina.lu\/","name":"RadioLatina","potentialAction":{"@type":"SearchAction","target":"http:\/\/latina.lu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioLatina &raquo; Feed" href="http://latina.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioLatina &raquo; Feed de comentários" href="http://latina.lu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de RadioLatina &raquo; Luxemburgo recebeu 238 pedidos de asilo em julho" href="http://latina.lu/luxemburgo-recebeu-238-pedidos-de-asilo-em-julho/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/latina.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="RADIOLATINA_v2 v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ultimate-tables-style-css'  href='http://latina.lu/wp-content/plugins/ultimate-tables/css/ultimate-tables.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-datatables-style-css'  href='http://latina.lu/wp-content/plugins/ultimate-tables/css/jquery.dataTables.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='duplicate-page-and-post-css'  href='http://latina.lu/wp-content/plugins/duplicate-page-and-post/admin/css/duplicate-page-and-post-admin.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://latina.lu/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://latina.lu/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='http://latina.lu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='custom-article-cards-css'  href='http://latina.lu/wp-content/plugins/divi-100-article-card/assets/css/style.css?ver=20160602' type='text/css' media='all' />
<style id='custom-article-cards-inline-css' type='text/css'>
.divi-100-article-card .et_pb_blog_grid .article-card__category,
				.divi-100-article-card .et_pb_blog_grid .article-card__date { background-color: #5c2b5e; }
				.divi-100-article-card .et_pb_blog_grid .article-card__sub-title { color: #5c2b5e; }
</style>
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://latina.lu/wp-content/plugins/monarch/css/style.css?ver=1.3.21' type='text/css' media='all' />
<link rel='stylesheet' id='divi-parent-style-css'  href='http://latina.lu/wp-content/themes/Divi/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-montserrat-css'  href='http://fonts.googleapis.com/css?family=Montserrat:400,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://latina.lu/wp-content/themes/radiolatina_v2/style.css?ver=3.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=4.9.8' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//latina.lu/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//latina.lu/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://latina.lu/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://latina.lu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://latina.lu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://latina.lu/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.21' type='text/css' media='all' />
<script type='text/javascript' src='http://latina.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://latina.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/plugins/Latina-Streaming/resources/assets/js/all.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://latina.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://latina.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://latina.lu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://latina.lu/?p=46533' />
<link rel="alternate" type="application/json+oembed" href="http://latina.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flatina.lu%2Fluxemburgo-recebeu-238-pedidos-de-asilo-em-julho%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://latina.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flatina.lu%2Fluxemburgo-recebeu-238-pedidos-de-asilo-em-julho%2F&#038;format=xml" />

<script type='text/javascript'>
    jQuery(document).ready(function($) {
		$('.mpopup a').click(function() {
			var w = 800;
			var h = 800;
			var s = 0;
			var left = (screen.width/2) - (w/2);
			var top = (screen.height/2) - (h/2);
			var NWin = window.open($(this).prop('href'),'','scrollbars=' + s + ',resizable=yes,width=' + w + ',height=' + h + ',top=' + top + ',left=' + left);
			if (window.focus) { NWin.focus(); }
			return false;
			});
		});
    </script>
<meta name="generator" content="WPML ver:3.6.3 stt:4,42;" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Montserrat', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
							<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Montserrat', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
	
	<style id="module-customizer-css">
			</style>

	<link rel="shortcut icon" href="http://latina.lu/wp-content/uploads/2016/10/favicon-latina.png" />

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.7" />

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5c2b5e; background-image: url("http://latina.lu/wp-content/uploads/2016/06/RadioLatina_site-top-bg-2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jQuery(".et-social-icon a").attr('target', '_blank');
});
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> 
<script> 
  var googletag = googletag || {}; 
  googletag.cmd = googletag.cmd || []; 
</script> 

<script> 
  googletag.cmd.push(function() { 
    googletag.defineSlot('/4423/Radiolatina_new_lead', [[1230, 180], [840, 150], [728, 90]], 'div-gpt-ad-1478602301674-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest(); 
    googletag.enableServices(); 
  }); 
</script>

<script> 
  googletag.cmd.push(function() { 
    googletag.defineSlot('/4423/Radiolatina_new', [[300, 600], [300, 250]], 'div-gpt-ad-1478597990567-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest(); 
    googletag.pubads().collapseEmptyDivs(); 
    googletag.pubads().enableSyncRendering(); 
    googletag.enableServices(); 
  }); 
</script> 





<link rel="icon" href="http://latina.lu/wp-content/uploads/2017/05/cropped-LOGO-RED-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://latina.lu/wp-content/uploads/2017/05/cropped-LOGO-RED-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://latina.lu/wp-content/uploads/2017/05/cropped-LOGO-RED-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://latina.lu/wp-content/uploads/2017/05/cropped-LOGO-RED-270x270.jpg" />
<style type="text/css" id="et-custom-css">
/*COR*/
.roxo {color: #5c2b5e; }
.bg-roxo {background-color: #5c2b5e;}
.laranja {color: #e6412b;}
.bg-laranja {background-color:#e6412b;}
.amarelo {color: #f18932;}
.bg-amarelo {background-color:#f18932;}

#et-info {color: #ffffff;}
#top-header .et-social-icons a {color: #ffffff;}
#top-menu li a { font-size: 36px;}
.et-fixed-header #top-menu li a { font-size: 36px;}
#et_search_icon:before {top: -9px; font-size: 28px;}
.nav li li a { font-size: 20px!important; }
#top-header .et-social-icon a:before { font-weight: normal; }


#et-info-email, #et-info-phone:before, .widgettitle { display: none;}
.meteolux-widget.dark { background-color: #5C2B5E !important;}
#advwidget-2  {margin-bottom: 0 !important;}
#main-content .container:before { width: 0px;}
/*#main-content {margin-top: 160px;}
#main-content .container {padding-top: 58px !important;}
.et_pb_section  .et_pb_section_0 .et_section_regular .et_section_transparent .et_pb_section_first {padding-top: 0px  !important;}*/

#main-header { 
    background-color: #5c2b5e;
   background-image: url('http://latina.lu/wp-content/uploads/2016/06/RadioLatina_site-top-bg-2.jpg');
    background-repeat: repeat-x;
    background-position: top left;
    background-attachment: fixed;
}
#footer-widgets .footer-widget li a:hover {color: #e6412b  !important;}
.et_monarch .et_social_5col.et_social_nospace li { padding: 20px!important; border: solid 5px #ffffff!important;}
@media (max-width: 767px) {
#footer-widgets { display: none;}
}

/*hide phone info top header*/

#et-info-phone { display: none;}

.category-anuncio {padding: 20px 30px; background-color: #ececec; border-left: solid 5px #f18932;}

@media (max-width: 980px) {
#et_top_search { display: none; }
.logo-en-direct { display: none; }
}
</style></head>
<body class="post-template-default single single-post postid-46533 single-format-standard custom-background divi-100-article-card et_monarch unknown et_pb_button_helper_class et_transparent_nav et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_secondary_nav_enabled et_pb_no_sidebar_vertical_divider et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radiolatinalux/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radiolatinalux" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="https://plus.google.com/+RádioLatinaLuxembourg" class="icon">
			<span>Google</span>
		</a>
	</li>

<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/channel/UCacpCucjgoexzi8omfZ8aTg/‎" class="icon">
<span>YouTube</span>
</a>
</li>

<li class="et-social-icon et-social-instagram">
<a href="https://www.instagram.com/radiolatinaluxembourg/" class="icon">
<span>Instagram</span>
</a>
</li>

<li class="et-social-icon et-social-pinterest">
<a href="https://pt.pinterest.com/" class="icon">
<span>Pinterest</span>
</a>
</li>

</ul><ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28232"><a href="http://latina.lu/category/ler/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27628"><a href="http://latina.lu/category/ler/evento/">Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26626"><a href="http://latina.lu/transito/">Trânsito</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26672"><a href="http://latina.lu/radares/">Radares</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27620"><a href="http://latina.lu/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28970"><a href="http://latina.lu/category/ler/noticias/luxemburgo/">Luxemburgo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28969"><a href="http://latina.lu/category/ler/noticias/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28968"><a href="http://latina.lu/category/ler/noticias/desporto-2/">Desporto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28978"><a href="http://latina.lu/category/ver/ver-insolitos/">Insólitos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://latina.lu/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33847"><a href="http://latina.lu/concursos-intro/">Concursos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44805"><a href="http://latina.lu/regulamento-passatempo-multibanco-da-sorte-belgolux-finances/">Regulamento Passatempo &#8221; Multibanco da Sorte com Belgolux Finances</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25753"><a href="http://latina.lu/cinema/">Cinema</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27626"><a href="http://latina.lu/galerias/">Galerias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24904"><a href="http://latina.lu/contatos/">Contactos</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="125">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://latina.lu/">
						<img src="http://latina.lu/wp-content/uploads/2016/06/RadioLatina_top-logo.png" alt="RadioLatina" id="logo" data-height-percentage="80" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="125" data-fixed-height="80">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://latina.lu/ler/">Ler</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="http://latina.lu/ver/">Ver</a></li>
<li id="menu-item-373" class="mpopup menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a target="_blank" href="http://latina.lu/live-streaming/">Ouvir</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://latina.lu/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-46533" class="et_pb_post post-46533 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-ler category-luxemburgo category-noticias">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Luxemburgo recebeu 238 pedidos de asilo em julho</h1>

						<p class="post-meta"><span class="icon_calendar" style="color:#318EC3"></span>Ago 14, 2018<span class="icon_clipboard" style="color:#318EC3"></span><a href="http://latina.lu/category/destaque/" rel="category tag">Destaque</a>, <a href="http://latina.lu/category/ler/" rel="category tag">Ler</a>, <a href="http://latina.lu/category/ler/noticias/luxemburgo/" rel="category tag">Luxemburgo</a>, <a href="http://latina.lu/category/ler/noticias/" rel="category tag">Noticias</a></p><img src="http://latina.lu/wp-content/uploads/2018/07/mala_de_viagemshort.jpg" alt='Luxemburgo recebeu 238 pedidos de asilo em julho' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>O Luxemburgo recebeu 238 pedidos de asilo em julho, segundo os novos dados da Direção da Imigração, divulgados esta terça-feira.</p>
<p>Desde o início do ano, o país recebeu 1.088 pedidos. São menos 281 face ao mesmo período de 2017.</p>
<p>No mês passado, a maior parte dos cidadãos que pediu proteção internacional ao grão-ducado era oriunda da Eritreia, do Iraque e da Síria.</p>
<p>Em julho, a Direção da Imigração atribuiu o estatuto de refugiado a 147 pessoas. Vinte e três requerentes de asilo viram o pedido chumbado.</p>
<p><em>Redação Latina</em></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.70'><div class='yuzo_clearfixed yuzo__title'><h3>Relacionados</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-46531 " style="width:149.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://latina.lu/legislativas-csv-defende-expansao-da-rede-eletrico/"  >
									  <div class="yuzo-img-wrap " style="/*width: 149.5px;height:104px;*/">
										
										<div class="yuzo-img" style="background:url('http://latina.lu/wp-content/uploads/2018/07/luxtram-150x150.jpg') 50% 50% no-repeat;width: 149.5px;;max-width:100%;height:104px;margin-bottom: 5px;background-size: cover;  border-radius: 10% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Legislativas: CSV defende expansão da rede do elét...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-46529 " style="width:149.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://latina.lu/agressoes-na-origem-de-seis-mortes-no-luxemburgo-em-2015/"  >
									  <div class="yuzo-img-wrap " style="/*width: 149.5px;height:104px;*/">
										
										<div class="yuzo-img" style="background:url('http://latina.lu/wp-content/uploads/2018/06/urgencias_03-150x150.jpg') 50% 50% no-repeat;width: 149.5px;;max-width:100%;height:104px;margin-bottom: 5px;background-size: cover;  border-radius: 10% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Agressões na origem de seis mortes no Luxemburgo e...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-46527 " style="width:149.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://latina.lu/producao-industrial-cresce-em-junho-no-luxemburgo/"  >
									  <div class="yuzo-img-wrap " style="/*width: 149.5px;height:104px;*/">
										
										<div class="yuzo-img" style="background:url('http://latina.lu/wp-content/uploads/2017/08/producao-industrial-lusa-150x150.jpg') 50% 50% no-repeat;width: 149.5px;;max-width:100%;height:104px;margin-bottom: 5px;background-size: cover;  border-radius: 10% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Produção industrial cresce em junho no Luxemburgo...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-46524 " style="width:149.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://latina.lu/uma-das-vitimas-mortais-acidente-em-mira-vivia-no-luxemburgo/"  >
									  <div class="yuzo-img-wrap " style="/*width: 149.5px;height:104px;*/">
										
										<div class="yuzo-img" style="background:url('http://latina.lu/wp-content/uploads/2018/08/mira-lusa-150x150.jpg') 50% 50% no-repeat;width: 149.5px;;max-width:100%;height:104px;margin-bottom: 5px;background-size: cover;  border-radius: 10% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Uma das vítimas mortais do acidente em Mira vivia ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-46521 " style="width:149.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://latina.lu/ong-medicos-mundo-apela-donativos-para-tratar-quem-vive-sem-ajuda-estado/"  >
									  <div class="yuzo-img-wrap " style="/*width: 149.5px;height:104px;*/">
										
										<div class="yuzo-img" style="background:url('http://latina.lu/wp-content/uploads/2018/08/dinheiro_carteira-3-150x150.jpg') 50% 50% no-repeat;width: 149.5px;;max-width:100%;height:104px;margin-bottom: 5px;background-size: cover;  border-radius: 10% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">ONG Médicos do Mundo apela a donativos para tratar...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-46518 " style="width:149.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://latina.lu/plano-social-agitado-na-credem-internacional/"  >
									  <div class="yuzo-img-wrap " style="/*width: 149.5px;height:104px;*/">
										
										<div class="yuzo-img" style="background:url('http://latina.lu/wp-content/uploads/2018/08/credem-150x150.png') 50% 50% no-repeat;width: 149.5px;;max-width:100%;height:104px;margin-bottom: 5px;background-size: cover;  border-radius: 10% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Plano social agitado na Credem internacional</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:149.5px !important; height:104px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								.yuzo_related_post .relatedthumb{
display:block!important;
-webkit-transition:-webkit-transform 0.3s ease-out!important;
-moz-transition:-moz-transform 0.3s ease-out!important;
-o-transition:-o-transform 0.3s ease-out!important;
-ms-transition:-ms-transform 0.3s ease-out!important;
transition:transform 0.3s ease-out!important;
}
.yuzo_related_post .relatedthumb:hover{
-moz-transform: scale(1.1);
-webkit-transform: scale(1.1);
-o-transform: scale(1.1);
-ms-transform: scale(1.1);
transform: scale(1.1)
}
.yuzo_related_post{
	overflow:inherit!important;
}
								</style>  <!-- End Yuzo :) --><div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flatina.lu%2Fluxemburgo-recebeu-238-pedidos-de-asilo-em-julho%2F&#038;t=Luxemburgo%20recebeu%20238%20pedidos%20de%20asilo%20em%20julho" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="46533" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Flatina.lu%2Fluxemburgo-recebeu-238-pedidos-de-asilo-em-julho%2F&#038;t=Luxemburgo%20recebeu%20238%20pedidos%20de%20asilo%20em%20julho" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="46533" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Luxemburgo%20recebeu%20238%20pedidos%20de%20asilo%20em%20julho&#038;url=http%3A%2F%2Flatina.lu%2Fluxemburgo-recebeu-238-pedidos-de-asilo-em-julho%2F&#038;via=radiolatinalux" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="46533" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div class="et_pb_widget latin-widget"><div style="text-align: center; " id="latin-1009662385"><div id='div-gpt-ad-1478597990567-0'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478597990567-0'); }); 
</script> 
</div> </div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radiolatinalux/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/radiolatinalux" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="https://plus.google.com/+RádioLatinaLuxembourg" class="icon">
			<span>Google</span>
		</a>
	</li>

<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/channel/UCacpCucjgoexzi8omfZ8aTg/‎" class="icon">
<span>YouTube</span>
</a>
</li>

<li class="et-social-icon et-social-instagram">
<a href="https://www.instagram.com/radiolatinaluxembourg/" class="icon">
<span>Instagram</span>
</a>
</li>

<li class="et-social-icon et-social-pinterest">
<a href="https://pt.pinterest.com/" class="icon">
<span>Pinterest</span>
</a>
</li>

</ul>
						<p id="footer-info">Copyright &copy; 2015 - 2018 <a href="http://latina.lu">RadioLatina</a> | Proudly handcrafted by <a href="http://componto.com">.componto.</a></p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88238086-1', 'auto');
  ga('send', 'pageview');

<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bVblRE8kUWPr6EgMin9g_LdenMkwTvCYh4rGS7O23Wv.B7';
var pp_gemius_extraparameters = new Array('lan=pt', 'key=keyword', 'subs=subsection', 'free=free_field');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+ ((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defe r'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>

<script language="javascript" type="text/javascript" src="http://panel2.directhostingcenter.com:2199/system/player.js"></script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//latina.lu/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://latina.lu/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/themes/Divi/js/custom.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/plugins/divi-100-article-card/assets/js/scripts.js?ver=20160602'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/latina.lu\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/latina.lu\/luxemburgo-recebeu-238-pedidos-de-asilo-em-julho\/","stats_nonce":"cab5c7ff78","share_counts":"972cd735fc","follow_counts":"a64d74db77","total_counts":"66d3f71197","media_single":"8284d32a8b","media_total":"56b2c18bf9","generate_all_window_nonce":"aae28ef5e0","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://latina.lu/wp-content/plugins/monarch/js/custom.js?ver=1.3.21'></script>
<script type='text/javascript' src='http://latina.lu/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://latina.lu/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/latina.lu\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/latina.lu\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/latina.lu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c1b4df7270","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"d2b9a2f012","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"46533","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://latina.lu/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://latina.lu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"pt-pt","icl_home":"http:\/\/latina.lu","ajax_url":"http:\/\/latina.lu\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://latina.lu/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.9.8'></script>
<!-- Child theme custom CSS created by Divi Children - http://divi4u.com/divi-children-plugin/ -->
<style type="text/css" media="screen">
 #footer-widgets {padding-top:80px;}
 .footer-widget {margin-bottom:50px!important;}
 #main-footer { background-color:#ffffff!important;}
 .footer-widget .title {font-size:18px;}
 #footer-bottom { background-color:#f18932;}
 #footer-bottom {padding:15px 0 5px;}
 #footer-info, #footer-info a {color:#5c2b5e;}
 #footer-info, #footer-info a {font-size:14px;}
 #footer-bottom ul.et-social-icons li a {color:#5c2b5e;}
 #footer-bottom ul.et-social-icons li a:hover {color:#5c2b5e!important;}
 #footer-bottom ul.et-social-icons li a {font-size:24px;}
 #footer-bottom ul.et-social-icons li {margin-left:18px;}
 #sidebar h4.widgettitle {font-size:18px;}
 #sidebar li, #sidebar li a {font-size:14px;}
 .custom_fullwidth_header_1 {padding: 50px 0 50px 0;}
 #custom_sidebar_module_1 h4.widgettitle {font-size:18px;}
 #custom_sidebar_module_1 li, #custom_sidebar_module_1 li a {font-size:14px;}
</style>
<!-- End Child theme custom CSS -->

</body>
</html>